En saa kirjoitettua mitään sisältöön.

Seuraa 
Liittynyt12.11.2015

Mitä teen, kun aion kirjoittaa uuden artikkelin Akupediaan.

Olen:

Kirjautunut sisään.

Lukenut Akupedia-ohjeet ja tarkistanut ettei artikkelia ole jo valmiina.

Painanut Luo artikkeli-nappia (vai mikä nyt olikaan?)

Kirjoittanut otsikon.

Painanut siitä valkoisesta laatikosta joka lukee Sisältö-tekstin alapuolella, mutta en pysty kirjoittamaan mitään.

Laatikon reunat ovat vaalean harmaat eli vaaleammat kuin muissa laatikoissa.

Onko neuvoja tähän?

Kommentit (10)

Vierailija

Kaikki näyttäisi olevan kunnossa... Oletki kysunyt toimitukselta asiaa? Sivun alareunassa on nappi nimeltä: "palaute". Kirjoita palautteeseen kysymyksessi ja täytä tiedot, niin saat jossain vaiheessa Toimitukselta vastauksen.

Vierailija

JP96 kirjoitti:

N0 B0DY kirjoitti:Kaikki näyttäisi olevan kunnossa... Oletki kysunyt toimitukselta asiaa? Sivun alareunassa on nappi nimeltä: "palaute". Kirjoita palautteeseen kysymyksessi ja täytä tiedot, niin saat jossain vaiheessa Toimitukselta vastauksen.

Vastaako toimitus muuten sähköpostiin sen vastauksen?

sähköpostiin. tiiän koska oon ite kirjottanu palautetta

Vierailija

N0 B0DY kirjoitti:Kaikki näyttäisi olevan kunnossa... Oletki kysunyt toimitukselta asiaa? Sivun alareunassa on nappi nimeltä: "palaute". Kirjoita palautteeseen kysymyksessi ja täytä tiedot, niin saat jossain vaiheessa Toimitukselta vastauksen.

Vastaako toimitus muuten sähköpostiin sen vastauksen?

Vierailija

akkarifani99 kirjoitti:

JP96 kirjoitti:

N0 B0DY kirjoitti:Kaikki näyttäisi olevan kunnossa... Oletki kysunyt toimitukselta asiaa? Sivun alareunassa on nappi nimeltä: "palaute". Kirjoita palautteeseen kysymyksessi ja täytä tiedot, niin saat jossain vaiheessa Toimitukselta vastauksen.

Vastaako toimitus muuten sähköpostiin sen vastauksen?

sähköpostiin. tiiän koska oon ite kirjottanu palautetta

OK kiitos tiedosta.

Uusimmat

Suosituimmat

Uusimmat

Suosituimmat